FORUM DE DISCUSSION SUR LE LANGAGE PANORAMIC

Développement d'applications avec le langage Panoramic
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  
Derniers sujets
» Interception des touches quel que soit l'objet Panoramic
par Minibug Hier à 21:32

» Une copie de Panoramic Editeur
par Jean Claude Hier à 21:02

» KGF_dll - nouvelles versions
par Klaus Hier à 0:13

» Animation 3D 4 faces avec le logo de Panoramic
par Marc Hier à 0:07

» Animation 3D 2 faces avec le logo de Panoramic
par Minibug Sam 26 Mai 2018 - 20:01

» [RESOLU] pas de caractères accentués dans resource hacker
par Minibug Ven 25 Mai 2018 - 13:50

» Panoramic et la 3D.
par Pedro Alvarez Ven 25 Mai 2018 - 9:34

» Problème mathématique en 3D
par Marc Jeu 24 Mai 2018 - 18:24

» Nouvelle version 0.33
par jean_debord Jeu 24 Mai 2018 - 9:02

» Reprise du développement et de la documentation
par Fredisland Jeu 24 Mai 2018 - 7:14

» Objet 3D_PLANE, réalisation d'un dé en 3D
par Marc Mar 22 Mai 2018 - 0:33

» Cacher la barre des tâches
par Klaus Lun 21 Mai 2018 - 21:27

» Une "base de connaissance" - pour jouer ou plus si affinité
par Minibug Lun 21 Mai 2018 - 10:29

» quel est ce comportement de Panoramic_editor
par Oscaribout Lun 21 Mai 2018 - 0:22

» Des FORM(s) Colorés
par Jean Claude Dim 20 Mai 2018 - 20:58

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Mai 2018
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier

Partagez | 
 

 petit problème avec les messages

Aller en bas 
AuteurMessage
RMont



Nombre de messages : 192
Age : 75
Localisation : charente maritime
Date d'inscription : 29/12/2008

MessageSujet: petit problème avec les messages   Jeu 23 Nov 2017 - 19:18

a l'ouverture de la boite de dialogue toutes les icones sont en couleur très pâles.
lorsque comme maintenant ou pour répondre a un message j'ai beau cliquer sur
aligné a g ,centre,dte  les balises ne se mettent pas en place.
y a  t-il une solution?.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
petit problème avec les messages
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un petit problème avec mon GPS!
» Problème avec l'image au dessus des derniers messages [résolu]
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» [Résolu] problème avec avira

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DE DISCUSSION SUR LE LANGAGE PANORAMIC :: PANORAMIC :: A l'aide!-
Sauter vers: